Problema Embrague Ayuda por favor

Aquí podrás plantear y resolver todas las dudas mecánicas sobre tu moto.

Moderador: ziervo

Avatar de Usuario
fransober
Mensajes: 275
Registrado: Mié Nov 16, 2016 9:32 am

Problema Embrague Ayuda por favor

Mensaje por fransober » Lun Dic 04, 2017 9:44 am

Buenas.
Pues el fin de semana pasdo , me empezo a patinar la moto en 4 y 5 muy facil , por carretera casi a punta de gas. Es una yamaha TT600E del 96.

Decidi comprar disco conducidos conductores y muelles nuevos.
Los puse esta semana.

pero sigue el patinazo en 4 muy facil.

Como es posible.. no lo entiendo.
¿Alguien sabe algo? Se habla por el manual de taller de un ajuste de regulacion del embrage que no es del cable , pero desconozco como se realiza.Dicen que con unas marcas en el motor o tapa no se.

Gracias por cualquier ayuda , de antemano.
Última edición por fransober el Lun Ene 22, 2018 2:41 pm, editado 2 veces en total.

Avatar de Usuario
fransober
Mensajes: 275
Registrado: Mié Nov 16, 2016 9:32 am

Re: Problema Embrague Ayuda por favor

Mensaje por fransober » Lun Dic 04, 2017 3:40 pm

He estado mirando y es que va todo realmente bien , menos la 4 marcha que patina acelerando lo mas minimo.. nadie sabe nada?
gracias

Fran3030
Mensajes: 226
Registrado: Mar Nov 21, 2017 8:53 am

Re: Problema Embrague Ayuda por favor

Mensaje por Fran3030 » Lun Dic 04, 2017 5:13 pm

Pues si qué raro, vaya por delante que seguro tienes tú más idea que yo pero por darte ideas .....

No habrás cambiado el aceite y este lleve algún aditivo anti fricción ?

Habría que ver el manual de taller pero asegúrate que los tornillos lleven su par de apriete correcto

Lo que si descartaría es problema del cambio , es normal que patine en marchas largas por lo que si todo es nuevo o patina por el aceite o porque los muelles no presionan lo suficiente

Un saludo

carlos24
Mensajes: 56
Registrado: Vie Nov 10, 2017 12:25 pm

Re: Problema Embrague Ayuda por favor

Mensaje por carlos24 » Lun Dic 04, 2017 7:53 pm

lo que es raro es que patine en 4 y no en 5, si fuera embrague y patinara en marchas largas deberia hacerlo en 5 tambien no?

Avatar de Usuario
fransober
Mensajes: 275
Registrado: Mié Nov 16, 2016 9:32 am

Re: Problema Embrague Ayuda por favor

Mensaje por fransober » Mar Dic 05, 2017 9:35 am

carlos24 escribió:
Lun Dic 04, 2017 7:53 pm
lo que es raro es que patine en 4 y no en 5, si fuera embrague y patinara en marchas largas deberia hacerlo en 5 tambien no?
creo recordar que el dia que me paso patinaba en 5 tambien si ..
pero este parece ser q solo patina en 4 y en 4 lo hace a la minima.. en ninguna marcha mas.. en 5 alomejor no tiene tanta fuerza..o no tengo ni idea.


lo unico que se me ocurre es que esten los discos mal .. o las referencias q me mandaron el vendedor..
los muelles son iguales , los comprobe ayer ..

otra cosa que lo mismo podria ser es el plato empujador que este gastado? aunq lo dudo..
Última edición por fransober el Lun Ene 22, 2018 2:42 pm, editado 1 vez en total.

Avatar de Usuario
Pumuky
Mensajes: 58
Registrado: Sab Feb 11, 2017 12:47 pm

Re: Problema Embrague Ayuda por favor

Mensaje por Pumuky » Vie Dic 08, 2017 9:02 am

joder que raro!! de otros temas aun, pero de embragues poco puedo "iluminar" que no controlo nada de nada! ya nos contaras!
Si no tiene alas..... no puedes volar! Honda Power

carlos24
Mensajes: 56
Registrado: Vie Nov 10, 2017 12:25 pm

Re: Problema Embrague Ayuda por favor

Mensaje por carlos24 » Dom Dic 10, 2017 9:49 pm

sabemos ya la causa de la averia??

Avatar de Usuario
fransober
Mensajes: 275
Registrado: Mié Nov 16, 2016 9:32 am

Re: Problema Embrague Ayuda por favor

Mensaje por fransober » Lun Dic 11, 2017 11:53 am

tendre que mirar un calibre , medir todo el paquete y cada disco a ver si cuadra con el manual de taller.

la llevare al taller en cuanto me vengan los muelles si no que midan ellos todo
os informo en cuanto sepa algo
Última edición por fransober el Lun Ene 22, 2018 2:43 pm, editado 1 vez en total.

Avatar de Usuario
fransober
Mensajes: 275
Registrado: Mié Nov 16, 2016 9:32 am

Re: Problema Embrague Ayuda por favor

Mensaje por fransober » Mié Dic 27, 2017 1:29 pm

Bueno voy informando ,.. he revisado de todo lo revisable..

los muelles , los discos , todo esta ok .. y en sus medidas.. asi que .. por desgracia y doliendome el alma.. y com osigue haciendo lo mismo que me pasaba antes de cambiar el embrague.. creo que va a ser la cuarta marcha.

he visto videos por ahi de la muerte de la 5 marcha en yamaha , ya sean XT , WR , YZF .. les suele pasar y creo q es el mismo sintoma.

no creia ni pensaba nunca que deslizaran el primario y secuendario de la cuarta marcha y no se escuche ruidos ni cosas raras.. solo un desliz..como de embrague.. ademas he cambiado aceite y demas dos veces y nada .. ni restos metalicos ni nad parecido , todo estan en orden.. pero va a ser eso..
Última edición por fransober el Lun Ene 22, 2018 2:43 pm, editado 1 vez en total.

Conejo
Mensajes: 94
Registrado: Mar Dic 19, 2017 12:53 pm

Re: Problema Embrague Ayuda por favor

Mensaje por Conejo » Jue Dic 28, 2017 4:13 pm

que cosa mas rara, yo los problemas que vi de marchas era que saltaban, o que no entraban pero eso...que raro

Fran3030
Mensajes: 226
Registrado: Mar Nov 21, 2017 8:53 am

Problema Embrague Ayuda por favor

Mensaje por Fran3030 » Jue Dic 28, 2017 5:27 pm

La has llevado a un taller ? en el cambio hay dos engranajes que se acopla uno con el otro por cada marcha , si faltan dientes o están muy desgastados o no entra o escupe la marcha o va a tirones pero patinar ..... no sé, no veo cómo , te dejo una foto donde salen los dos arboles, el tambor y las horquillas , igual hay algo que se te escapa

Salu2

Imagen

Avatar de Usuario
fransober
Mensajes: 275
Registrado: Mié Nov 16, 2016 9:32 am

Re: Problema Embrague Ayuda por favor

Mensaje por fransober » Vie Dic 29, 2017 10:06 am

Conejo escribió:
Jue Dic 28, 2017 4:13 pm
que cosa mas rara, yo los problemas que vi de marchas era que saltaban, o que no entraban pero eso...que raro
Fran3030 escribió:
Jue Dic 28, 2017 5:27 pm
La has llevado a un taller ? en el cambio hay dos engranajes que se acopla uno con el otro por cada marcha , si faltan dientes o están muy desgastados o no entra o escupe la marcha o va a tirones pero patinar ..... no sé, no veo cómo , te dejo una foto donde salen los dos arboles, el tambor y las horquillas , igual hay algo que se te escapa

Salu2

Imagen
pues si a eso me refiero .. el piñon secundario y el primario salta y demas si estan los tetones interiores gastados.. a eso me refiero ..

a mi me hace como si patinarar embrague .. aceleras pierde traccion un poco engancha de nuevo.. acelera un poco desengancha de nuevo .. si mantengo no patina .. no se es muy raro y es una mierda.. me tiene jodido...

he mirado este video y tampoco se aprecia mucho pero a este tio en la WR le pasa eso en quinta marcha.



y este es el video explicativo e lo q me comentas no ? pero joder.. yo creo q eso se tiene q notar y mucho no solo en deslices q es lo q me pasa a mi .. es muy raruno todo


Conejo
Mensajes: 94
Registrado: Mar Dic 19, 2017 12:53 pm

Re: Problema Embrague Ayuda por favor

Mensaje por Conejo » Vie Dic 29, 2017 10:38 am

con esos problemas tan jodidos es complicado, te tocara llevarla a un taller (de los wenos que si no no te van a sacar nada mas que el dinero) que te hagan un diagnostico, y si eres de los que prefieres hacerlo tu les pagas lo que consideren por sacar el problema y lo solucionas. :ded :mati :llav

Avatar de Usuario
fransober
Mensajes: 275
Registrado: Mié Nov 16, 2016 9:32 am

Re: Problema Embrague Ayuda por favor

Mensaje por fransober » Vie Dic 29, 2017 11:04 am

Conejo escribió:
Vie Dic 29, 2017 10:38 am
con esos problemas tan jodidos es complicado, te tocara llevarla a un taller (de los wenos que si no no te van a sacar nada mas que el dinero) que te hagan un diagnostico, y si eres de los que prefieres hacerlo tu les pagas lo que consideren por sacar el problema y lo solucionas. :ded :mati :llav
algo de esperanza tengo q sea una tontunada.. lo raro es q es el mismo problema antes q despues de cambiar embrague al parecer.. es lo raro

Conejo
Mensajes: 94
Registrado: Mar Dic 19, 2017 12:53 pm

Re: Problema Embrague Ayuda por favor

Mensaje por Conejo » Vie Dic 29, 2017 11:07 am

fransober escribió:
Vie Dic 29, 2017 11:04 am
Conejo escribió:
Vie Dic 29, 2017 10:38 am
con esos problemas tan jodidos es complicado, te tocara llevarla a un taller (de los wenos que si no no te van a sacar nada mas que el dinero) que te hagan un diagnostico, y si eres de los que prefieres hacerlo tu les pagas lo que consideren por sacar el problema y lo solucionas. :ded :mati :llav
algo de esperanza tengo q sea una tontunada.. lo raro es q es el mismo problema antes q despues de cambiar embrague al parecer.. es lo raro
una cosa descartada...yo en el tema marchas ya me pierdo mucho, mira de sacarlas y revisar que este todo bien, puede que tenga algo que no le permita engranar bien

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado